<!DOCTYPE html>
<html lang="de-DE">
<head>
   
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Nach der Überforderung des Gesundheitssystems droht die des Sozialsystems</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://cives.de/nach-der-ueberforderung-des-gesundheitssystems-droht-die-des-sozialsystems-9331" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.2, user-scalable=yes" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CIVES Redaktionsbüro &raquo; Feed" href="https://cives.de/feed" />
<link rel="alternate" type="application/rss+xml" title="CIVES Redaktionsbüro &raquo; Kommentar-Feed" href="https://cives.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CIVES Redaktionsbüro &raquo; Schlechte Nachrichten für ArbeitnehmerNach der Überforderung des Gesundheitssystems droht die des Sozialsystems Kommentar-Feed" href="https://cives.de/nach-der-ueberforderung-des-gesundheitssystems-droht-die-des-sozialsystems-9331/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cives.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-ek-slick-css'  href='https://cives.de/wp-content/plugins/sueva-essential-kit/assets/css/sueva-ek-slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-ek-style-css'  href='https://cives.de/wp-content/plugins/sueva-essential-kit/assets/css/sueva-ek-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva_style-css'  href='https://cives.de/wp-content/themes/sueva-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CAllura:400%7CRoboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic%7CHind:300,400,500,600,700%7CVollkorn:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-bootstrap.min-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-flexslider-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-font-awesome-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-minimal_layout-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/minimal_layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-nivoslider-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-prettyPhoto-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-swipebox-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/swipebox.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-template-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/template.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-woocommerce-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-header_layout_1-css'  href='https://cives.de/wp-content/themes/sueva/assets/css/header/header_layout_1.css' type='text/css' media='all' />
<link rel='stylesheet' id='sueva-child-style-css'  href='https://cives.de/wp-content/themes/sueva-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='drweb-print-style-css'  href='https://cives.de/wp-content/themes/sueva-child/print.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cives.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cives.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cives.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if IE 8]>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/scripts/html5.js'></script>
<![endif]-->
<!--[if IE 8]>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/scripts/selectivizr-min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://cives.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cives.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cives.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die absehbaren Folgen des &#8218;alternativlosen&#8216; Lockdowns der Wirtschaft' href='https://cives.de/absehrbare-folgen-des-alternativlosen-lockdowns-9277' />
<link rel='next' title='Kurzarbeitergeld muss erst einmal der Arbeitgeber zahlen' href='https://cives.de/kurzarbeitergeld-muss-erst-einmal-der-arbeitgeber-zahlen-9372' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cives.de/?p=9331' />
<link rel="alternate" type="application/json+oembed" href="https://cives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcives.de%2Fnach-der-ueberforderung-des-gesundheitssystems-droht-die-des-sozialsystems-9331" />
<link rel="alternate" type="text/xml+oembed" href="https://cives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcives.de%2Fnach-der-ueberforderung-des-gesundheitssystems-droht-die-des-sozialsystems-9331&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<style>
a.druck {
    font-family: Arial, sans-serif;
    background: #3b8dbd;
    display: inline-block;
    white-space: nowrap;
    font-size: 14px;
    color: #fff;
    padding: 3px 15px;
    margin: 0 5px 2px 0;
    -webkit-border-radius: 2px;
    border-radius: 3px;
    text-decoration: none !important
}
a.druck:hover {opacity: .7; border-bottom: none !important; color: #fff !important; text-decoration: none !important}
a.druck:before {content: '\f02f'; font-family: FontAwesome; font-size: 16px; padding-right: 8px}
#printcomment { padding: 25px 0; margin: 30px 0; border-top: 2px solid #eee; border-bottom: 2px solid #eee}
#printcomment h5 { margin: 0 0 20px 0 !important}    
</style>    
<style type="text/css">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</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://cives.de/wp-content/uploads/Hintergrund-Cives_20411.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://cives.de/wp-content/uploads/cropped-cives_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cives.de/wp-content/uploads/cropped-cives_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cives.de/wp-content/uploads/cropped-cives_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cives.de/wp-content/uploads/cropped-cives_favicon-270x270.png" />

</head>

<body class="post-template-default single single-post postid-9331 single-format-standard custom-background disable_header_shadow disable_box_shadow">


<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

        
            <div id="wrapper">
        
                <div id="header-wrapper" class="header-1">
                    
                    <header id="header" >
                        
                        <div class="container">
                        
                            <div class="row">
                                    
                                <div class="col-md-12" >
                                        
                                    <div id="logo">
                                    
                                    	<a href='https://cives.de/' title='CIVES Redaktionsbüro' class='image-logo'><img src='https://cives.de/wp-content/uploads/Cives_Header_Schatten_01.jpg' alt='logo'></a>                        
                                    </div>
                                    
                                    <nav class="sueva-menu sueva-general-menu tinynav-menu">
                                            
                                        <ul id="menu-cives-primary-2016" class="default-menu"><li id="menu-item-3181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3181"><a href="https://cives.de">Home</a></li>
<li id="menu-item-3184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3184"><a href="https://cives.de/uber-cives">Über Cives</a></li>
<li id="menu-item-3183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3183"><a href="https://cives.de/kontakt">Kontakt</a></li>
<li id="menu-item-9005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9005"><a href="https://cives.de/suchseite">Suche</a></li>
</ul>                                        
                                    </nav> 
                                                       
                                </div>
                                
                            </div>
                            
                        </div>
                            
                    </header>
                        
                </div>
                


<div id="content" class="container content">
	
    <div class="row">
       
        <div class="col-md-8 right-sidebar">
        	
            <div class="row">
        
                <div class="post-container col-md-12 post-9331 post type-post status-publish format-standard hentry category-aktuelles category-coronavirus tag-alg-i tag-arbeitslosenversicherung tag-bundesagentur-fuer-arbeit-ba tag-bundesministerium-fuer-arbeit-und-soziales-bmas tag-coronavirus tag-gesundheitssystem tag-grossunternehmen tag-heil-hubertus tag-kleine-und-mittlere-unternehmen-kmu tag-kreditanstalt-fuer-wiederaufbau-kfw tag-kurzarbeit tag-kurzarbeitergeld-kug tag-lockdown tag-scheele-detlef tag-selbststaendige tag-sozialversicherung tag-sozialversicherungspflichtig-beschaeftigte" >
                
                        
        <div class="post-article post-details post-details-1 post-left-align title-left-align">
        
            <h1 class="title"><p style='font-variant: small-caps; font-size: 14px;  text-decoration-line:none;'>Schlechte Nachrichten für Arbeitnehmer</p><H1>Nach der Überforderung des Gesundheitssystems droht die des Sozialsystems</H1></h1>	
		<div class="line"> 
		
			<div class="entry-info">
		   
				<span><i class="fa fa-clock-o"></i>2. April 2020</span>
                
                	                    
                        <span> <i class="fa fa-comments-o"></i>
                            
							<a href="https://cives.de/nach-der-ueberforderung-des-gesundheitssystems-droht-die-des-sozialsystems-9331#respond">0 Kommentare</a>                            
                        </span>
                    
                    <span class="post-icon"><i class="fa fa-pencil-square-o"></i><span>Artikel</span></span>                    
                    	<span> <i class="fa fa-tags"></i><a href="https://cives.de/category/aktuelles" rel="category tag">AKTUELLES</a>, <a href="https://cives.de/category/coronavirus" rel="category tag">CORONAVIRUS</a></span>
                    	                        <span> <i class="fa fa-user"></i><a href="https://cives.de/author/ab" title="Beiträge von Abbe" rel="author">Abbe</a></span>
    
                	
			</div>
	
		</div>
	
<p>Es waren schon extrem starke Worte, mit denen Bundesarbeitsminister Heil in der Pressekonferenz vom 31.3.2020 zur Lage am deutschen Arbeitsmarkt im März 2020 auftrat:<br />
<div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim"><em>&#8222;Wir haben einen der stärksten Sozialstaaten der Welt und wir haben in guten Zeit Rücklagen gebildet für schwere Zeiten&#8220;.<br />
&#8222;Wir haben eine krisenfeste Demokratie&#8220;, ..<br />
&#8222;ein umfangreiches Schutzprogramm auf den Weg gebracht&#8220; &#8230;<br />
&#8222;Millionen von Krisenhelden (sic!), die über sich hinauswachsen&#8220;</em>(aber dennoch aufstocken müssen, um wirtschaftlich überleben zu können / d. Verf.), &#8230;<br />
<em>&#8222;Unsere Ziele sind: Der Schutz der Gesundheit, die Sicherung von Arbeitsplätze und die Gewährleistung sozialer Sicherheit&#8220;.</em>  </div></div>
<p>Ich fühlte mich erinnert an den 5. Oktober 2008 abends, als Kanzlerin Merkel und Finanzminister Steinbrück in der Finanzkrise vor die Kameras traten und versicherten<br />
<div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim"><em>&#8222;Wir sagen den Sparerinnen und Sparern, dass ihre Einlagen sicher sind&#8220;</em> </div></div>
(Das war, wie wir heute wissen, der Anfang der Jahre, in denen Spareinlagen zwar noch auf der Bank lagen, aber keinerlei Erträge mehr abwarfen.)<br />
Je mehr ich mich mit dem Thema &#8218;Kurzarbeitergeld&#8216; beschäftigte, desto mehr verstärkte sich das Gefühl, dass dieser Vergleich vollkommen zutreffend ist. Die brenzlige Lage damals &#8211; kurz vor einem befürchteten allgemeinen Run auf die Banken &#8211; und die brenzlige Lage heute &#8211; im Hinblick auf die soziale Sicherung von Arbeitnehmern &#8211; haben viele gemeinsame Merkmale. Aber bilden Sie sich am besten selbst eine Meinung:  | Lesedauer: Ca. 10 Minuten</p>
<div class="su-service"><div class="su-service-title" style="padding-left:46px;min-height:32px;line-height:32px"><i class="sui sui-arrow-circle-right" style="font-size:32px;color:#000066"></i> Siehe auch: Das Ende für viele Unternehmen?!</div><div class="su-service-content su-u-clearfix su-u-trim" style="padding-left:46px"><a href="https://cives.de/kurzarbeitergeld-muss-erst-einmal-der-arbeitgeber-zahlen-9372">Kurzarbeitergeld muss erst einmal der Arbeitgber zahlen</a></div></div>
<div class="su-divider su-divider-style-default" style="margin:15px 0;border-width:2px;border-color:#000066"></div>
<div class="su-spacer" style="height:50px"></div>
<h2>Wie lange reichen die Rücklagen für Kurzarbeitergeld?</h2>
<p>Auf 26 Milliarden Euro sollen sich diese Rücklagen &#8222;für Kurzarbeitergeld&#8220; belaufen, war schon aus einer Pressemitteilung vom 20.3. zu entnehmen. Das klingt nach enorm viel Geld. Ein paar Minuten mit Nachdenken und einige einfache Rechnungen später, überkommen einen allerdings ganz erhebliche Zweifel darüber, wie lange und für wie viele Kurzarbeiter das wohl reicht. </p>
<div class="su-spacer" style="height:30px"></div>
<h3>Unsere Rechnung mit dem Modell-Kurzarbeiter</h3>
<p>Als Kurzarbeitergeld wird für Arbeitnehmer ohne Kind ein Betrag von 60% des Nettogehalts gezahlt, für solche mit Kind 67%. Das macht also bei einem Arbeitnehmer mit einem bescheidenen Monatsgehalt von brutto 2.500 Euro einen Betrag aus von 1.500 Euro (der Einfachheit halber rechnen wir in unserem Modell nur für den AN ohne Kind, also mit 60% KUG). Hinzu kommen noch die Sozialversicherungsbeiträge, für die das tatsächlich ausgezahlte Kurzarbeitergeld (hier also 1.500 Euro) die Bemessungsgrundlage darstellt. Wir setzen in der Modellrechnung 36,5% an (Krankenversicherung: 14,6%, Pflegeversicherung (ohne Kind):3,3%, Rentenversicherung 18,6%, Arbeitslosenversicherung bei Kurzarbeit: 0 <!-- Quelle: https://www.aok.de/fk/sozialversicherung/kurzarbeit-und-schlechtwetter/kurzarbeit-und-sozialversicherung/ -->) und kommen somit auf weiter 547,50 Euro für die Sozialversicherungsbeiträge unserers &#8222;Modell-Kurzarbeiters&#8220;. Das macht für unseren Modell-Kurzarbeiter ohne Kind also 2.047,50 Euro pro Monat an &#8222;Aufwand&#8220;, von denen er selbst 1.500 Euro an KUG erhält und der Rest an den Sozialversicherungsträger geht. </p>
<div class="su-spacer" style="height:20px"></div>
<h4>Der Arbeitgeber tritt in Vorleistung</h4>
<p>Sobald Kurzarbeit für das Unternehmen angezeigt und ein positiver Grundsatzbescheid dafür von der Bundesagentur für Arbeit ergangen ist, muss der Arbeitgeber das entsprechende Kurzarbeitergeld am jeweiligen Zahltag an den Arbeitnehmer auszahlen und zum Fälligkeitstag die AG_ und AN-Anteile zur Sozialversicherung an den Sozialversicherungsträger überweisen. Diese Beträge erhält der Arbeitgeber dann später (keiner weiß genau wann) vom zuständigen Jobcenter wieder erstattet. </p>
<p>Die vorhandene Rücklage der BA in Höhe von 26 Milliarden Euro könnte also für 12.698.413 dieser Modell-Kurzarbeiter für EINEN Monat reichen. Oder 1.058.201 Kurzarbeiter ein ganzes Jahr lang alimentieren. Von <em>&#8222;über Wasser halten&#8220;</em> wage ich in diesem Fall nicht zu sprechen. Denn wer kann schon mit diesen monatlichen Einkünften seine laufenden Kosten und seinen Lebensunterhalt für ein ganzes Jahr bestreiten, ohne in die roten Zahlen zu rutschen?! </p>
<div class="su-spacer" style="height:50px"></div>
<h2>Das große Rätsel: Wie viele Menschen werden Kurzarbeit benötigen?</h2>
<p>Bei den rund 1.050.000 Kurzarbeitern wird es aber nicht bleiben. <em>&#8222;Wir rechnen damit, dass die Zahl [der Kurzarbeitenden] deutlich höher ausfallen wird als in der Wirtschafts- und Finanzkrise&#8220; </em> [2008/2009], sagte der Chef der Bundesagentur für Arbeit (BA) bei der Pressekonferenz mit dem Arbeitsminister am 31.3. weiter. <em>&#8222;Damals hatten wir in der Spitze 1,4 Millionen Kurzarbeitende&#8220;</em>. Und deshalb seien &#8222;überPLANmäßig rund 10 Milliarden [für Kurzarbeit] beim Bundesarbeitsministerium beantragt worden. </p>
<div class="su-spacer" style="height:30px"></div>
<h3>Die aktuellen Mittel reichen (in der Modellrechnung) für 3,9 Mio Kurzarbeiter für 4 Monate</h3>
<p>Aha! Diese 10 Milliarden erhöhen also die 26 Milliarden Rücklage, die schon vorhanden sind. Verfügbar sind also in absehbarer Zeit 36 Milliarden Euro. Eine erneute Rechnung mit unserem &#8222;Modell-Kurzarbeiter&#8220; ergibt, dass diese 36 Milliarden Euro nun dafür ausreichen würden, um 1,465 Millionen Kurzarbeiter ein Jahr lang zu subventionieren. Das ist in etwa so viel, wie die &#8222;Spitze&#8220; aus 2009/2009. </p>
<div class="su-spacer" style="height:30px"></div>
<h3>Bis 27.3. haben 470.000 Unternehmen bevorstehende Kurzarbeit ANGEZEIGT</h3>
<p>Bei der Pressekonferenz am 31.3. haben der Bundesarbeitsminister und der BA-Vorstandsvorsitzende mitgeteilt, dass bisher 470.000 UNTERNEHMEN in Deutschland bei der Bundesagentur für Arbeit ANGEZEIGT haben, dass sie für ihre Arbeitnehmer Kurzarbeitergeld (=KUG) in Anspruch nehmen wollen. Das ist eine Steigerung auf das 250-fache. Im Februar &#8211; vor der so genannten Coronakrise &#8211; waren es noch 1.900 Unternehmen. </p>
<div class="su-box su-box-style-default" id="" style="border-color:#000040;border-radius:3px"><div class="su-box-title" style="background-color:#0F1973;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px"><strong>Was bedeutet ANZEIGE von Kurzarbeit?</strong></div><div class="su-box-content su-u-clearfix su-u-trim" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px">Der Arbeitgeber muss bei dem für das Unternehmen zuständigen Jobcenter eine <a href="https://www.arbeitsagentur.de/datei/anzeige-kug101_ba013134.pdf" rel="noopener noreferrer" target="_blank">&#8218;Anzeige über Arbeitsausfall&#8216;</a> (KUG 101 03.2020) einreichen. </p>
<p>Das ist de facto eine Ankündigung, dass in naher Zukunft &#8211; für den ganzen Betrieb  oder Teile davon &#8211; weniger gearbeitet wird oder gar nicht mehr gearbeitet wird.<br />
Offensichtlich soll dieses Formular der Planung für die Arbeitsagentur dienen. Denn der Arbeitgeber hat darin anzugeben </p>
<ul>
<li>in welchen Zeitraum Kurzarbeit beabsichtigt ist,</li>
<li> wie hoch die betriebsübliche reguläre Arbeitszeit ist und</li>
<li>um wieviel sie gekürzt werden soll,</li>
<li>wie viele Arbeitsnehmer (in den betroffenen Betriebsteilen) von der Kurzarbeit betroffen sind.</li>
</ul>
</div></div>
<div class="su-spacer" style="height:30px"></div>
<h3>Über die Zahl der Kurzarbeiter wissen der Arbeitsminister und der Chef der BA angeblich gar nichts</h3>
<p>Der Bundesarbeitsminister und der Vorstandsvorsitzende der Bundesagentur für Arbeit wussten bei der Pressekonferenz am 31.3. zwar, dass 470.000 Unternehmen bis zum 27.03.2020 eine solche Anzeige bei der BA und ihren Jobcentern eingereicht haben. Im entsprechenden Formular ist anzugeben,  mit welchem geschätzten Bedarf an Kurzarbeitergeld die Arbeitgeber rechnen. Das ist ja der eigentliche Zweck dieser Ankündigungs-Anzeige: </p>
<div id="attachment_9351" style="width: 883px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-9351" src="https://cives.de/wp-content/uploads/KUG101-B.jpg" alt="" width="873" height="196" class="size-full wp-image-9351" srcset="https://cives.de/wp-content/uploads/KUG101-B.jpg 873w, https://cives.de/wp-content/uploads/KUG101-B-300x67.jpg 300w, https://cives.de/wp-content/uploads/KUG101-B-768x172.jpg 768w" sizes="(max-width: 873px) 100vw, 873px" /><p id="caption-attachment-9351" class="wp-caption-text">Auszug aus Seite 1 des Formulars KUG 101 der BA</p></div>
<div id="attachment_9350" style="width: 610px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-9350" src="https://cives.de/wp-content/uploads/KUG101-D7-e1585840256636.jpg" alt="" width="600" height="236" class="size-full wp-image-9350" /><p id="caption-attachment-9350" class="wp-caption-text">Auszug aus Seite 2 des Formulars KUG 101 der BA</p></div>
<p>Formell hat der BA-Chef natürlich Recht, wenn er sagt: <em>&#8222;Für wie viele Arbeitnehmer Kurzarbeit in Anspruch genommen werden wird, könne man erst sagen, wenn das Kurzarbeitsgeld beantragt sei&#8220;</em>. Dass auch die Zahl des ANGEZEIGTEN Bedarfs durch 470.000 Betriebe nicht genannt wird, interpretiere ich als besorgniserregendes Zeichen. </p>
<div class="su-spacer" style="height:30px"></div>
<h3>Warum ist diese &#8218;ANZEIGE ÜBER ARBEITSAUSFALL&#8216; so wichtig?</h3>
<p>Auf Anfrage erfuhr ich von der Pressestelle der Bundesagentur für Arbeit wichtige Details:</p>
<ul>
<li>Die Ausgaben der BA finanzieren sich <em>&#8222;grundsätzlich aus ihren Einnahmen und Rücklagen&#8220;</em></li>
<li>die erwähnte Rücklage in Höhe von 26 Milliarden dient auch zur Zahlung des Arbeitslosengeldes I (ALG I) [Das Arbeitslosengeld II = die &#8222;Grundsicherung&#8220; wird aus Steuermitteln bezahlt.]</li>
<li>Kurzarbeitergeld ist eine Pflichtleistung, die jedem ausgezahlt wird, wenn die entsprechenden Voraussetzungen vorliegen.</li>
<li>Sollte die Rücklage nicht ausreichen, muss die BA beim Bund eine Liquiditätshilfe beantragen. Diese wird als ZINSLOSES DARLEHEN gewährt und ist von der BA an den Bund zurückzuzahlen, ggf. auch über mehrere Haushaltsjahre hinweg.</li>
</ul>
<div class="su-spacer" style="height:50px"></div>
<h2>Es droht die Überforderung des Sozialsystems für Arbeitnehmer (Kurzarbeit und ALG I) </h2>
<div class="su-spacer" style="height:50px"></div>
<h3>Warum &#8222;so genannte&#8220; Coronakrise?</h3>
<p>Die so genannte Coronakrise und die drastischen Maßnahmen zum Abwürgen der Wirtschaft und des öffentlichen Lebens werden von der Bundesregierung &#8211; in bemerkenswerter Offenheit &#8211; erklärt mit der Notwendigkeit, dass eine Überforderung des Gesundheitssystems vermieden werden muss. Diese Überforderung ist allerdings die Folge davon, dass ein akzeptabel funktionierendes Gesundheitssystem als notwendiges Teilsystem der Infrastruktur einer hoch entwickelten Industriegesellschaft in den zurückliegenden Jahren aufgrund von betriebswirtschaftlichen Überlegungen kaputtgespart und Investment-Aspiranten zum Fraß vorgeworfen wurde. </p>
<p>Dass eine solche Epidemie kommen würde, war von Wissenschaftlern prognostiziert. Das Robert-Koch-Institut hatte 2013 dem Bundestag eine Studie vorgelegt, in der eine sehr ähnliche Infektionswelle mit einem &#8222;Modi-SARS&#8220; &#8211; Virus beschrieben und die Auswirkungen dargestellt sind [B]. Niemand im Bundestag, nicht die seither regierende Frau Merkel und auch nicht ihre Minister, haben sich um diese Studie gekümmert. Heute dann von einer &#8222;Coronakrise&#8220; zu sprechen, erinnert doch zu sehr an die angebliche Staatsschuldenkrise von vor zehn Jahren; eine Begrifflichkeit, mit der verbrämt werden sollte, dass es &#8211; beginnend mit Griechenland und der anstehenden Wahl in Nordrhein-Westfalen &#8211; darum ging, eine Krise &#8217;systemrelevanter&#8216; Banken mit Steuermitteln aufzufangen. </p>
<p>Wir sollten nicht zulassen, dass sich die Regierung mit den Fehlern ihrer neoliberalen Politik aus der Verantwortung davonstiehlt und auch noch Geschichtsverfälschung betreibt, indem sie ihre Kompetenzkrise begrifflich in eine &#8222;Coronakrise&#8220; umdeutet. Das gilt insbesondere für Herrn Spahn, der sich, nachdem er nach dem Ausbruch der Epidemie diese erst kleingeredet hat, nun zum Manager der Krise stilisiert, die er selbst maßgeblich mit verursacht hat.</p>
<div class="su-spacer" style="height:30px"></div>
<h3>Die wahren Ursachen für die drohende Überforderung des Sozialsystems für Arbeitnehmer</h3>
<p>Neben der möglichen Überforderung des Gesundheitssystems droht jedoch eine Überforderung des Sozialsystems für Arbeitnehmer. Sie ist verursacht dadurch, dass &#8218;die Politik&#8216; &#8211; hier Bund und Länder gemeinsam &#8211; einen Lockdown für das gesamte Land verordnet haben, obwohl </p>
<ul>
<li>weder ausreichende Daten über von Covid-19 Infizierte vorliegen, </li>
<li>noch solche über den Verlauf der Erkrankung in statistisch relevanten Teilmengen der Bevölkerung, die eine Hochrechnung erlauben würden</li>
<li>und auch die verheerenden Folgen für Unternehmen, Arbeitnehmer, Selbstständige, Klein-  und Kleinstunternehmen, sowie Schüler und Studierende u.v.a. gar nicht solide abgewogen wurden, bevor man diese Maßnahmen unter Inkaufnahme vielfacher Rechtsbeugungen und Rechtsbrüche erlassen hat. </li>
</ul>
<div class="su-spacer" style="height:50px"></div>
<h2>Eckdaten über die zu erwartenden Zahlen von Kurzarbeitern in naher Zukunft</h2>
<p>470.000, das ist die Zahl der UNTERNEHMEN, die bis zum 27. März 2020 mögliche Kurzarbeit mit der o.g. ANZEIGE bei der BA angekündigt haben. Für wie viele Arbeitnehmer voraussichtlich Kurzarbeitsgeld beantragt wird und für welchen Zeitraum, das kann oder will der Arbeitsminister und der Chef der BA nicht sagen. </p>
<p>Stellen wir daher wieder einige Rechnungen an:<br />
Das statistische Bundesamt wies für Deutschland im Jahr 2018 6,9 Millionen Unternehmen aus &#8211; von sehr unterschiedlicher Größe hinsichtlich der Zahl der sozialversicherungs&shy;pflich&shy;tigen Arbeitnehmer und ihres Umsatzes. </p>
<p>Hier zunächst die Übersicht der Unternehmen nach Größe, Zahl der Arbeitsnehmer und Umsatz:<br />
<div class="su-table su-table-responsive su-table-alternate">
<table>
<tr>
<td><strong>Größenklasse</strong></td>
<td><strong>Anzahl der Unternehmen</strong></td>
<td><strong>Umsatz 2018	in Euro</strong></td>
<td><strong>SV-Beschäftigte 2018</strong></td>
</tr>
<tr>
<td>Unternehmen insgesamt</td>
<td>3.483.691</td>
<td>6.968.280</td>
<td>30.859.088</td>
</tr>
<tr>
<td>kleinste = 0-9 AN</td>
<td>3.050.074</td>
<td>584.020	</td>
<td>3.989.676</td>
</tr>
<tr>
<td>kleine = 10-49 AN</td>
<td>332.821</td>
<td>746.110</td>
<td>5.718.568</td>
</tr>
<tr>
<td>mittlere = 50-249 AN</td>
<td>78.660</td>
<td>985.460	</td>
<td>6.353.046</td>
</tr>
<tr>
<td>große > 250 AN</td>
<td>22.136</td>
<td>4.652.690</td>
<td>14.797.798</td>
</tr>
</table>
</div>
<p>Aus den Zeitungsmeldungen der letzten Tage ergibt, sich, dass vor allem die ganz großen Unternehmen Kurzarbeitspläne angezeigt haben: Allein die folgenden vier von ihnen kommen zusammen schon auf 95.000 Kurzarbeiter: Der Fraport will 18.000 Mitarbeiter zunächst bis Ende Mai in Kurzarbeit schicken, BMW hat für die Produktion in Regensburg und Dingolfing für 20.000 Mitarbeiter Kurzarbeit angezeigt, bei der deutschen Kerngesellschaft der Lufthansa sind es 27.000, beim Reifenhersteller Continental 30.000. </p>
<p>Im Folgenden schätzen wir daher mal ab, wie viele Kurzarbeiter denn KUG benötigen würden in der Zeit vom 15.3.2020 (nach dem verordneten Lockdown) bis zum 31.5.2020 = Pfingsten, der immer wieder genannte Stichtag, bis zu dem die &#8222;Kurve&#8220; drastisch gesunken sein müsste, wenn 10%, 20%, 30% oder 40% aller Unternehmen Kurzarbeit in Anspruch nehmen würden.  Das KUG = Kurzarbeitergeld wurde wieder für den oben eingeführten &#8222;Modell-Kurzarbeiter&#8220; ohne Kind berechnet mit seinem bescheidenen Bruttogehalt von (nur) 2.500 Euro pro Monat. Der Betrag in der letzten Spalte zeigt den Aufwand für das Kurzarbeitergeld in Milliarden Euro für die Zeit vom 15.3. (Beginn des Lockdowns) bis zum 31.5.2020 = Pfingsten. </p>
<div class="su-table su-table-responsive su-table-alternate">
<table>
<tr>
<td><strong>% aller AN, die kurzarbeiten</strong></td>
<td><strong>Kurzarbeiter insgesamt</strong></td>
<td><strong>KUG in Milliarden Euro für die Zeit vom 15.3. bis 31.5.2020 (=Pfingsten)</strong></td>
</tr>
<tr>
<td>10</td>
<td>3.085.909 </td>
<td>16,4 <!-- 16.427.835.497--></td>
</tr>
<tr>
<td>20</td>
<td>6.171.818 </td>
<td>32,9 <!-- 32.855.670.994 --></td>
</tr>
<tr>
<td>30</td>
<td>9.257.726</td>
<td>49,2 <!-- 49.283.506.490 --></td>
</tr>
<tr>
<td>40</td>
<td>12.343.635 </td>
<td>65,7 <!-- 65.711.341.987--></td>
</tr>
</table>
</div>
<p>Das Szenario zeigt deutlich, dass bereits bei etwas über 20% aller Unternehmen mit Kurzarbeit von März bis Pfingsten 2020 die vorhandenen, bereits aufgestockten Rücklagen von 36 Milliarden NICHT mehr ausreichen würden, um das Kurzarbeitergeld zu bezahlen. Zumal unserer Modellrechnung ja ein sehr bescheidenes Monatsbruttogehalt von 2.500 Euro zugrunde liegt. </p>
<div class="su-spacer" style="height:50px"></div>
<h2>Anmerkungen zum Mitteleinsatz durch den Bund</h2>
<div class="su-spacer" style="height:30px"></div>
<h3>Kurzarbeitergeld in Deutschland im Ländervergleich</h3>
<p>Aus der Sicht des betroffenen Arbeitnehmers sind 60 bzw. 67% (mit Kind) des Nettogehalts als Kurzarbeitergeld für die meisten einfach zu wenig, um damit für mehrere Monate über die Runden zu kommen. Dazu schreibt die <a href="https://www.boeckler.de/de/pressemitteilungen-2675-22501.htm" rel="noopener noreferrer" target="_blank">Hans-Böckler-Stiftung</a> in einer <a href="https://www.boeckler.de/pdf/pm_wsi_2020_04_01.pdf" rel="noopener noreferrer" target="_blank">jüngst erschienenen Studie</a>:<br />
<div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim"><em>&#8222;Während in Deutschland die Beschäftigten lediglich 60 bzw. (in Haushalten mit Kindern) 67 Prozent des Nettoentgelts erhalten, wird in vielen europäischen Ländern ein deutlich höheres Kurzarbeitergeld von 80 bis zu 100 Prozent bezahlt. Um die Einkommenslücke in Deutschland zu reduzieren, schließen die Gewerkschaften in immer mehr Branchen Tarifverträge ab, in denen das Kurzarbeitergeld auf teilweise bis zu 100 Prozent aufgestockt wird. Angesicht der niedrigen Tarifbindung, insbesondere in Niedriglohn&shy;branchen, profitiert jedoch nur eine Minderheit der Beschäftigten von diesen Regelungen.&#8220;</em>&#8230;<br />
<em><br />
&#8222;Von den 15 europäischen Ländern, die in der Untersuchung berücksichtigt wurden, zahlen vier Staaten (Irland, Dänemark, die Niederlande und Norwegen) ein Kurzarbeitergeld, das bis zu 100 Prozent des Lohnausfalls kompensiert. In Schweden variiert das Kurzarbeitergeld zwischen 92,5 und 96 Prozent je nach Umfang der Kurzarbeit. In fünf Ländern (Österreich, Großbritannien, Italien und die Schweiz) liegt das Kurzarbeitergeld bei 80 Prozent, wobei in Österreich die unteren Lohngruppen einen höheren Aufschlag auf bis zu 90 Prozent erhalten. In Spanien, Belgien und Frankreich wird der Lohnausfall zu 70 Prozent ausgeglichen, während in Portugal zwei Drittel (66,66 Prozent) gezahlt werden. Das Kurzarbeitergeld wird je nach Land auf Netto- oder Bruttobasis gezahlt. In Ländern mit einer Kompensation des Bruttoentgelts kann die Nettozahlung sogar noch deutlich höher ausfallen. Dies ist z.B. in Frankreich der Fall, wo aufgrund der Steuerbefreiung ein Kurzarbeitergeld von brutto 70 Prozent einer Nettokompensation von 84 Prozent entspricht.&#8220;</em> </div></div>
<div id="attachment_9352" style="width: 717px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-9352" src="https://cives.de/wp-content/uploads/Hans-Böckler-Stiftung_Kurzarbeitergeld.jpg" alt="" width="707" height="576" class="size-full wp-image-9352" srcset="https://cives.de/wp-content/uploads/Hans-Böckler-Stiftung_Kurzarbeitergeld.jpg 707w, https://cives.de/wp-content/uploads/Hans-Böckler-Stiftung_Kurzarbeitergeld-300x244.jpg 300w" sizes="(max-width: 707px) 100vw, 707px" /><p id="caption-attachment-9352" class="wp-caption-text">aus https://www.boeckler.de/pdf/pm_wsi_2020_04_01.pdf</p></div>
<div class="su-spacer" style="height:30px"></div>
<h3>Mitteleinsatz der Bundesregierung für verschiedene Empfänger</h3>
<p>Die Bundesregierung hat seit dem 24.3.2020 sehr hohe Mittel bereitgestellt, um <em>&#8222;die wirtschaftlichen Folgen der so genannten Coronakrise abzumildern&#8220;</em>. So die offizielle Lesart. Diese Mittel verteilen sich im Wesentlichen auf drei Empfängerkreise:</p>
<ul>
<li><strong>Große Unternehmen</strong>, denen bis zu 700 Milliarden Euro aus dem Wirtschaftsstabilisierungsfonds zur Verfügung stehen, sowie <strong>große UND mittlere Unternehmen</strong> mit Zugang zu Kreditmitteln (in Höhe von noch einmal mehreren hundert Milliarden Euro) über die Kreditanstalt für Wiederaufbau, bei denen 80 bzw. 90% Haftungsfreistellung übernommen werden</li>
<li>bis zu 50 Milliarden Euro &#8222;Soforthilfe&#8220; für <strong>Selbstständige, Klein- und Kleinstunternehmen</strong> als nicht rückzahlbare Subventionen</li>
<li>Kurzarbeitergeld und Arbeitslosengeld I für Arbeitnehmer, die von Kurzarbeit und Arbeitslosigkeit betroffen sind. Diese Mittel sind jedoch &#8211; genau besehen &#8211; keine <em>&#8222;Hilfe zur Abmilderung&#8220;</em> durch den Staat, sondern Pflichtleistungen des Staates für soziale Versicherungen, für die Arbeitnehmer und Arbeitgeber zuvor Versicherungsprämien bezahlt haben. Neben den 26 Milliarden Euro Rücklagen der BA für diese Versicherungsleistungen hat die Bundesregierung dafür bisher eine Liquiditätshilfe als zinsloses, jedoch rückzahlbares DARLEHEN in Höhe von 10 Milliarden zugesagt. </li>
</ul>
<div class="su-spacer" style="height:20px"></div>
<h4>Großunternehmen werden mit bis zu 700 Milliarden Euro aus dem Wirtschaftsstabilisierungsfonds gestützt</h4>
<p>Die Bundesregierung hat am 24.3.2020 einen Wirtschaftsstabilisierungsfonds im Eilverfahren durch den Bundestag gebracht, der als Sondervermögen des Bundes mit bis zu 700 Milliarden Euro ausgestattet ist.  [NB: Er unterliegt damit meiner Ansicht nach nicht der parlamentarischen Kontrolle.] Dieser Fonds kommt nur den großen Unternehmen (siehe Tabelle oben) zugute. </p>
<p>Über die Anträge von Unternehmen entscheidet das Bundesfinanzministerium im Einvernehmen mit dem Bundeswirtschaftsministerium, insbesondere anhand dieser Kriterien:</p>
<ul>
<li>der Bedeutung des Unternehmens für die Wirtschaft Deutschlands [Wer bemisst dieses &#8222;weiche&#8220; Kriterium und anhand welcher Daten??]</li>
<li>der Dringlichkeit [für wen??]</li>
<li>der Auswirkungen auf den Arbeitsmarkt und den Wettbewerb</li>
</ul>
<p>Insbesondere die letzte Kondition &#8211; &#8222;Auswirkungen auf den Arbeitsmarkt&#8220; &#8211; sah anfangs so aus, als wolle die Bundesregierung die großen Unternehmen, die auch fast die Hälfte aller sozialversicherungspflich&shy;tigen Arbeitnehmer beschäftigen, mit dieser Maßnahme stützen, um damit Kurzarbeit und Arbeitslosigkeit für Millionen von Arbeitnehmern zu vermeiden. Kaum eine Woche später ist von zahlreichen sehr großen Unternehmen &#8211; siehe die vier oben genannten &#8211; allerdings bekannt, dass sie selbstverständlich Kurzarbeit angezeigt haben. </p>
<p>Wenn die Bundesregierung mit ihrem Wirtschaftsstabilisierungsfonds also beabsichtigt haben sollte, dass damit über die Großunternehmen als Arbeitnehmer auch Kurzarbeit und letztlich Arbeitslosigkeit zu vermeiden oder zu reduzieren ist, so scheint diese Rechnung nicht aufzugehen. Die Unternehmen &#8222;schonen&#8220; also durchaus nicht die Kasse der Bundesagentur für Arbeit, die für KUG und ALGI zuständig ist! </p>
<ul>
<li>Liegt das daran, dass diese Geld für sie und ihre Mitarbeiter relativ schnell und &#8222;billig&#8220; zu haben ist? </li>
<li>Liegt es daran, dass es wesentlich aufwändiger ggf. sogar unattraktiv ist, die Mittel aus dem Wirtschaftsstabilisierungsfonds zu beantragen und zu erhalten?</li>
<li>Wollen sich große Unternehmen möglichst unabhängig halten von einem Staat, der für seine Mittel im Extremfall auch staatliche Beteiligung zur Bedingung macht? </li>
</ul>
<p>Wir wissen es derzeit wohl alle nicht. <strong>Fest steht aber, dass das Kalkül der Bundesregierung über die Stütze von Großunternehmen die Sozialkasse zu entlasten, anscheinend nicht aufgeht.</strong></p>
<div class="su-spacer" style="height:20px"></div>
<h4>Liquiditätshilfen als zinslose Darlehen werden die Sozialversicherungsbeiträge nach der Krise erhöhen</h4>
<p>Kurzarbeitergeld ist eine &#8218;Pflichtleistung&#8216; die jedem Arbeitnehmer indirekt von der BA  ausgezahlt werden muss, der die Voraussetzungen erfüllt. [&#8222;Indirekt&#8220; deshalb, weil der Arbeitgeber den Betrag zunächst vorstrecken, also an den Arbeitnehmer auszahlen muss und dann auf Antrag von der BA erstattet bekommt.<!-- - dazu mehr in diesem Artikel %%% -->.] </p>
<p>Kein Arbeitnehmer konnte voraussehen und keine Tarifkommission Vorkehrungen treffen, um die wirtschaftlichen Folgen dieser so genannten Coronakrise für Arbeitnehmer ausreichend durch soziale Versicherung abzusichern. Arbeitnehmer sind, genauso WENIG wie Selbstständige, Kleinst- und Kleinunternehmer, verantwortlich für das Ausbrechen dieser Krise, die eigentlich eine Kompetenzkrise der politisch Verantwortlichen, vor allem der Bundesregierung, ist.  </p>
<p>Wäre es daher nicht schon jetzt an der Zeit darüber nachzudenken, dass</p>
<ul>
<li>Leistungen der Bundesagentur für Arbeit und Kurzarbeitergeld und ggf. Arbeitslosenhilfe in Folge von dieser Krise so aufgestockt werden, dass Betroffene davon leben könnten, als seien sie nicht der Kurzarbeit oder Arbeitslosigkeit anheimgefallen? </li>
<li>Jetzt schon ein Riegel vorgeschoben wird dagegen, dass Liquiditätshilfen / zinslose Darlehen des Bundes an die BA zur Bestreitung der Kosten für Kurzarbeitergeld und ALG I zu echten Zuschüssen gemacht werden und somit dafür zu sorgen, dass in Zukunft der Beitrag von Arbeitgebern und Arbeitnehmern zur Arbeitslosenversicherung NICHT auch noch steigt?</li>
</ul>
<div class="su-divider su-divider-style-default" style="margin:15px 0;border-width:2px;border-color:#000066"></div>
<h3>Korrekturhinweis, 3.4.2020, 12:20 Uhr</h3>
<p>In einer frühen Ausgabe dieses Artikels war der Sozialversicherungsbeitrag für den &#8222;Modell-Kurzarbeiter&#8220; mit 800 Euro zu hoch angesetzt. Dieser Betrag wurde korrigiert auf die <a href="https://www.aok.de/fk/sozialversicherung/kurzarbeit-und-schlechtwetter/kurzarbeit-und-sozialversicherung/" rel="noopener noreferrer" target="_blank">von der AOK hier</a> angegebenen und oben genannten Sozialversicherungsbeiträge im Fall von Kurzarbeit. Der neue Abrechnungssatz wurde in den Modellrechnungen zugrundegelegt.  </p>
<div class="su-spacer" style="height:30px"></div>
<h3>Verwandte Beiträge</h3>
[A]&ensp;&ensp;&ensp;Wann und für wen wird die &#8222;Coronakrise&#8220; zum Worst Case für Arbeitnehmer, Selbstständige, Unternehmen und &#8218;den Staat&#8216;<br />
<a href="https://cives.de/absehrbare-folgen-des-alternativlosen-lockdowns-9277" rel="noopener noreferrer" target="_blank">Die absehbaren Folgen des ‚alternativlosen‘ Lockdowns der Wirtschaft</a>, 27.03.2020</p>
[B]&ensp;&ensp;&ensp;Warum sollten politische Entscheider, die das Ausmaß der Coronakrise mitverursacht haben, kompetent sein für deren Lösung?!:<br />
<a href="https://cives.de/autoritaet-haben-oder-sein-9234" rel="noopener noreferrer" target="_blank">Autorität – Haben oder Sein</a>, 23.03.2020</p>
[C]&ensp;&ensp;&ensp;Coronavirus: Praktische Tipps zur Antragstellung für Unternehmen: <a href="https://cives.de/antraege-auf-steuererleichterung-fuer-unternehmen-9196" rel="noopener noreferrer" target="_blank">Anträge auf Steuererleichterung für Unternehmen</a>, 19.03.2020</p>
[D]&ensp;&ensp;&ensp;Corona-Virus: Hilfen der Bundesregierung und praktische Folgen für Unternehmer : <a href="https://cives.de/milliarden-hilfsprogramm-der-bundesregierung-ist-schutzschild-fuer-die-banken-9170" rel="noopener noreferrer" target="_blank">Milliarden-Hilfsprogramm der Bundesregierung ist Schutzschild für die Banken</a>, 18.03.2020</p>
[E]&ensp;&ensp;&ensp;Es geht vor allem um das Vermeiden von &#8218;unschönen Bildern&#8216;: <a href="https://cives.de/um-das-gesundheitssystem-nicht-zu-ueberfordern-9155" rel="noopener noreferrer" target="_blank">…“um das Gesundheitssystem nicht zu überfordern“ …</a>, 17.03.2020, </p>
<div class="su-spacer" style="height:30px"></div>
<h3>Copyright und Nutzungsrechte</h3>
<p>(C) 2020 CIVES Redaktionsbüro GmbH<br />
Sämtliche Urheber- und Nutzungsrechte an diesem Artikel liegen bei der CIVES Redaktionsbüro GmbH bzw. bei dem bzw. den namentlich benannten Autor(en). Links von anderen Seiten auf diesen Artikel, sowie die Übernahme des Titels und eines kurzen Textanreißers auf andere Seiten sind zulässig, unter der Voraussetzung der korrekten Angabe der Quelle und des/der Namen des bzw. der Autoren. Eine vollständige Übernahme dieses Artikels auf andere Seiten bzw. in andere Publikationen, sowie jegliche Bearbeitung und Veröffentlichung des so bearbeiteten Textes ohne unsere vorherige schriftliche Zustimmung ist dagegen ausdrücklich untersagt.<br />
<div class="su-divider su-divider-style-default" style="margin:15px 0;border-width:2px;border-color:#000066"></div><div id="printcomment"><h5 id="printthis">drucken</h5><a class="druck" href="javascript:window.print()" title="Beitrag ausdrucken">drucken</a></div><footer class="line"><span class="entry-info"><strong>Tags:</strong> <a href="https://cives.de/tag/alg-i" rel="tag">ALG I</a>, <a href="https://cives.de/tag/arbeitslosenversicherung" rel="tag">Arbeitslosenversicherung</a>, <a href="https://cives.de/tag/bundesagentur-fuer-arbeit-ba" rel="tag">Bundesagentur für ARbeit (BA)</a>, <a href="https://cives.de/tag/bundesministerium-fuer-arbeit-und-soziales-bmas" rel="tag">Bundesministerium für Arbeit und Soziales (BMAS)</a>, <a href="https://cives.de/tag/coronavirus" rel="tag">Coronavirus</a>, <a href="https://cives.de/tag/gesundheitssystem" rel="tag">Gesundheitssystem</a>, <a href="https://cives.de/tag/grossunternehmen" rel="tag">Großunternehmen</a>, <a href="https://cives.de/tag/heil-hubertus" rel="tag">Heil Hubertus</a>, <a href="https://cives.de/tag/kleine-und-mittlere-unternehmen-kmu" rel="tag">Kleine und mittlere Unternehmen (KMU)</a>, <a href="https://cives.de/tag/kreditanstalt-fuer-wiederaufbau-kfw" rel="tag">Kreditanstalt für Wiederaufbau (KfW)</a>, <a href="https://cives.de/tag/kurzarbeit" rel="tag">Kurzarbeit</a>, <a href="https://cives.de/tag/kurzarbeitergeld-kug" rel="tag">Kurzarbeitergeld (KUG)</a>, <a href="https://cives.de/tag/lockdown" rel="tag">Lockdown</a>, <a href="https://cives.de/tag/scheele-detlef" rel="tag">Scheele Detlef</a>, <a href="https://cives.de/tag/selbststaendige" rel="tag">Selbstständige</a>, <a href="https://cives.de/tag/sozialversicherung" rel="tag">Sozialversicherung</a>, <a href="https://cives.de/tag/sozialversicherungspflichtig-beschaeftigte" rel="tag">Sozialversicherungspflichtig Beschäftigte</a></span></footer>
<div class="clear"></div>

<div class="contact-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nach-der-ueberforderung-des-gesundheitssystems-droht-die-des-sozialsystems-9331#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://cives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Ja, füge mich zu der Mailingliste hinzu!
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="default" value="Kommentar" /> <input type='hidden' name='comment_post_ID' value='9331' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    
    <div class="clear"></div>

</div>        
        </div>

	            
                </div>
        
			</div>
        
        </div>

		
			<div id="sidebar" class="col-md-4 sidebar-area">
	
				<div class="post-container">
                
					<div class="post-article">
    
						<div id="custom_html-2" class="widget_text widget-box widget_custom_html"><h4 class="title">Journalismus für Gesellschafter und Geschäftsführer</h4><div class="textwidget custom-html-widget">von kleinen und mittleren Unternehmen</div></div><div id="media_image-2" class="widget-box widget_media_image"><h4 class="title">von Annette Brückner</h4><img width="300" height="278" src="https://cives.de/wp-content/uploads/AB_63_seitengleich-300x278.jpg" class="image wp-image-498  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cives.de/wp-content/uploads/AB_63_seitengleich-300x278.jpg 300w, https://cives.de/wp-content/uploads/AB_63_seitengleich-1024x949.jpg 1024w, https://cives.de/wp-content/uploads/AB_63_seitengleich.jpg 1657w" sizes="(max-width: 300px) 100vw, 300px" /></div>		<div id="recent-posts-3" class="widget-box widget_recent_entries">		<h4 class="title">Die neuesten Beiträge</h4>		<ul>
											<li>
					<a href="https://cives.de/kurzarbeitergeld-muss-erst-einmal-der-arbeitgeber-zahlen-9372">Kurzarbeitergeld muss erst einmal der Arbeitgeber zahlen</a>
									</li>
											<li>
					<a href="https://cives.de/nach-der-ueberforderung-des-gesundheitssystems-droht-die-des-sozialsystems-9331" aria-current="page"><p style='font-variant: small-caps; font-size: 14px;  text-decoration-line:none;'>Schlechte Nachrichten für Arbeitnehmer</p><H1>Nach der Überforderung des Gesundheitssystems droht die des Sozialsystems</H1></a>
									</li>
											<li>
					<a href="https://cives.de/absehrbare-folgen-des-alternativlosen-lockdowns-9277">Die absehbaren Folgen des &#8218;alternativlosen&#8216; Lockdowns der Wirtschaft</a>
									</li>
											<li>
					<a href="https://cives.de/autoritaet-haben-oder-sein-9234">Autorität &#8211; Haben oder Sein</a>
									</li>
											<li>
					<a href="https://cives.de/antraege-auf-steuererleichterung-fuer-unternehmen-9196">Anträge auf Steuererleichterung für Unternehmen</a>
									</li>
					</ul>
		</div>                        
					</div>
                    
                </div>
                            
            </div>

		
    </div>
    
</div>

    
    <footer id="footer">

		
        <div class="container">
    
             <div class="row copyright" >
                
                <div class="col-md-5" >
                
					<p>    <a href="https://cives.de/impressum-2" style="color:#880000; font-size:1.2em;">Impressum</a>     <a href="https://cives.de/datenschutzerklaerung"style="color:#880000; font-size:1.2em;">Datenschutzerklärung</a>     <a href="https://cives.de/cives-netiquette"style="color:#880000; font-size:1.2em;">Netiquette</a><a class="rsswidget" href="https://cives.de/feed"style="color:#880000; font-size:1.2em; margin-left:15px;"><img class="rss-widget-icon" style="border:0" src="https://cives.de/wp-includes/images/rss.png" alt="RSS" width="14" height="14">RSS Feed</a></p>				
                </div>

            	
            </div>
            
        </div>
    
    </footer>


</div>

<div id="back-to-top" class="back-to-top"><i class="fa fa-chevron-up"></i></div><link rel='stylesheet' id='su-shortcodes-css'  href='https://cives.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://cives.de/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cives.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cives.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://cives.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/plugins/sueva-essential-kit/assets/js/sueva-ek-scrollReveal.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/plugins/sueva-essential-kit/assets/js/sueva-ek-slick.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/plugins/sueva-essential-kit/assets/js/sueva-ek-jquery.js'></script>
<script type='text/javascript' src='https://cives.de/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.imagesloaded.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.nivoslider.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.scrollTo.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.tinynav.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-content/themes/sueva/assets/js/jquery.wip.js'></script>
<script type='text/javascript' src='https://cives.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cives.de/wp-includes/js/wp-embed.min.js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-style-simple > .su-spoiler-title {
    padding: 5px 10px;
    background: #ffffff;
    color: #880000;
    font-size: 1.2em;
    font-weight: 300;
}
.su-spoiler-style-default > .su-spoiler-title {
    padding: 5px 12px;
    background: #ffffff;
    color: #0b0b61;
    font-size: 1em;
    font-weight: 100;
}
.su-spoiler-icon {
    position: absolute;
    left: 1px;
    top: 7px;
    display: block;
    width: 1px;
    height: 20px;
    line-height: 21px;
    text-align: center;
    font-size: 12px;
    font-family: FontAwesome;
    font-weight: normal;
    font-style: normal;
    -webkit-font-smoothing: antialiased;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'87518991',post:'9331',tz:'2',srv:'cives.de'} ]);
	_stq.push([ 'clickTrackerInit', '87518991', '9331' ]);
</script>
   

</body>

</html>